Aller au contenu
Master_Mister

kernel power event 41

Déchet(s) recommandé(s)

YO! Mon PC me fait ça de temps en temps comme vous pouvez le voir sur le screenshot. Le PC s'éteint aléatoirement. Il n'y pas presque pas de poussière, il ne fait pas de bruit bizarre, il ne fait pas de bruit de fan qui part en peur. Le PC est au idle et il s'éteint. C'est louche. Dois-je commencer par faire un memory test? Mon motherboard est-tu scrap?

2qs1lox.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est peut-être un problème de PSU si c'est une tour.

Ça date de combien d'années ce PC là?

Partager ce message


Lien à poster
Partager sur d’autres sites

minimum 4 ans ! Sa ressemble à la gamme de processeur wolfdale le e8400 est-ce que je me trompe ?

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est peut-être un problème de PSU si c'est une tour.

Ça date de combien d'années ce PC là?

Il date de 4 ans environ. J'ai déjà retourné le PSU car il faisait un bruit bizarre il y a quelque temps. Il était encore sous garantie à l'époque. Le PC est dans un case Antec Sonata III. Donc un PSU Antec EarthWatts 500W. Je ne sais pas s'ils ont tendance à briser.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai réussi à récupérer une blue screen. Je semble avoir un problème software avec ndis.sys. En regardant rapidement sur le net, ça semble est un problème relier à ma carte réseau. C'est louche...

29y1bbs.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

J'avais un problème semblable avec mon ancien PC et en fouillant les fichiers minidumps ça me disait que j'avais un problème d'ordre matériel (ça parlait de la carte réseau d'ailleurs). J'ai remonté mon poste à plusieurs reprises, installé une carte réseau externe, testé la mémoire, changé la carte vidéo, testé avec le power supply de l'ordinateur de mes vieux et rien à faire. Jusqu'au jour où j'ai décidé de changer pour un processeur un peu plus puissant dans ma machine. Je n'ai plus jamais rencontrer ce genre de problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

Juste par hasard, t'as essayé de désactiver ta carte réseau dans le BIOS (si elle n'est pas embarquée, juste de la retirer)? C'est juste logique de diagnostiquer en enlevant les morceaux qu'on soupçonne.

Partager ce message


Lien à poster
Partager sur d’autres sites

Un déchet à ajouter?

Publiez tout de suite et complétez l'inscription plus tard. Si vous êtes déjà l'un des nôtres, connectez-vous pour publier sous votre compte.
Note: Votre message devra être approuvé par un modérateur. Patience.

Invité
Répondre à ce sujet…

×   Vous avez collé du contenu avec mise en forme.   Supprimer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   You cannot paste images directly. Upload or insert images from URL.

Chargement

×
×
  • Créer...